[wxqc] getting station data on MESOWEST

Ted Lum gladstonefamily73.net at tedlum.com
Tue Jun 14 14:45:54 CDT 2016


Actually, it's there, but it stopped.

http://mesowest.utah.edu/cgi-bin/droman/meso_base_dyn.cgi?product=&past=1&stn=E9296&unit=0&time=GMT&day1=7&month1=06&year1=2016&hour1=17

MADIS has some blocks of data at various times, but also has gaps. No 
idea why. Again, contact cwop-support at noaa.gov and ask them what's going 
on. This is some problem with MADIS, it would not seem to have anything 
to do with MesoWest.

On 6/14/2016 3:35 PM, Ted Lum wrote:
> I don't see any indication that you're active on MADIS... whatever you 
> think you saw I can't find now. Contact cwop-support at noaa.gov and ask 
> them what's going on. If the setup is recent, be aware that you may 
> have to wait up to one week, the configuration file only gets picked 
> up weekly (on Tuesday I thought).
>
> On 6/14/2016 10:49 AM, wb9tow at egr.msu.edu wrote:
>> Greetings,
>> Am trying to get my station data on Mesowest with out much
>> success.
>> It is visible on Intellicast, WU, CWOP and NOAA!
>>
>> The station info is found here:
>> http://mesowest.utah.edu/cgi-bin/droman/meso_base_dyn.cgi?stn=e9296
>>
>> Raw Data is here:
>> http://www.findu.com/cgi-bin/rawwx.cgi?call=EW9296
>>
>> DQ is here:
>> http://weather.gladstonefamily.net/cgi-bin/wxqchart.pl?site=E9296
>>
>> But if you go here:
>> http://www.wxqa.com/sss/search1.cgi?keyword=w8tow
>> and select "Past 24 hrs packets",
>> none are sent....
>>
>> what do I do to send these packets to Mesowest?
>> thanks
>>
>>
>>
>>
>> Cheers!
>> Steve
>>
>
>


-- 
This message has been scanned for viruses and
dangerous content by MailScanner, and is
believed to be clean.



More information about the wxqc mailing list